Browse Source

Pin dependency gulp-concat to 2.6.1 (#647)

master
renovate[bot] 8 months ago
committed by John O'Nolan
parent
commit
7c8cba7fab
2 changed files with 2 additions and 2 deletions
  1. +1
    -1
      package.json
  2. +1
    -1
      yarn.lock

+ 1
- 1
package.json View File

@@ -52,7 +52,7 @@
"cssnano": "4.1.10",
"gscan": "3.1.1",
"gulp": "4.0.2",
"gulp-concat": "^2.6.1",
"gulp-concat": "2.6.1",
"gulp-livereload": "4.0.2",
"gulp-postcss": "8.0.0",
"gulp-uglify": "3.0.2",


+ 1
- 1
yarn.lock View File

@@ -1903,7 +1903,7 @@ gulp-cli@^2.2.0:
v8flags "^3.0.1"
yargs "^7.1.0"

gulp-concat@^2.6.1:
gulp-concat@2.6.1:
version "2.6.1"
resolved "https://registry.yarnpkg.com/gulp-concat/-/gulp-concat-2.6.1.tgz#633d16c95d88504628ad02665663cee5a4793353"
integrity sha1-Yz0WyV2IUEYorQJmVmPO5aR5M1M=


Loading…
Cancel
Save